CVE-2021-44833

0
215

The CLI 1.0.0 for Amazon AWS OpenSearch has weak permissions for the configuration file.

📖 Read (https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-44833)

via “National Vulnerability Database